<!DOCTYPE HTML>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<title>Colorado Healing Fund &#8211; Colorado Healing Fund issues payments to victims’ advocate organizations that are working directly with victims of the mass tragedy.</title>
<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Colorado Healing Fund &raquo; Feed" href="https://www.coloradohealingfund.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colorado Healing Fund &raquo; Comments Feed" href="https://www.coloradohealingfund.org/comments/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE">
<meta name="theme-color" content="#f5f5f5">
<meta property="og:title" content="Colorado Healing Fund &#8211; Colorado Healing Fund issues payments to victims’ advocate organizations that are working directly with victims of the mass tragedy.">
<meta property="og:url" content="https://www.coloradohealingfund.org/">
<meta property="og:locale" content="en_US">
<meta property="og:site_name" content="Colorado Healing Fund">
<meta property="og:type" content="website">
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-130790960-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-130790960-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-130790960-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.coloradohealingfund.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.coloradohealingfund.org/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.coloradohealingfund.org/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.8' type='text/css' media='' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.coloradohealingfund.org/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.4.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='us-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C300&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='us-style-css'  href='https://www.coloradohealingfund.org/wp-content/themes/Impreza/css/style.min.css?ver=7.14' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://www.coloradohealingfund.org/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=3.19.9' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-style-css'  href='https://www.coloradohealingfund.org/wp-content/plugins/Ultimate_VC_Addons/assets/min-css/style.min.css?ver=3.19.9' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-animate-css'  href='https://www.coloradohealingfund.org/wp-content/plugins/Ultimate_VC_Addons/assets/min-css/animate.min.css?ver=3.19.9' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-modal-css'  href='https://www.coloradohealingfund.org/wp-content/plugins/Ultimate_VC_Addons/assets/min-css/modal.min.css?ver=3.19.9' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.coloradohealingfund.org","hash_tracking":"false","ua":"UA-130790960-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.coloradohealingfund.org/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.coloradohealingfund.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.coloradohealingfund.org/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.4.4' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.coloradohealingfund.org/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.4.4' id='revmin-js'></script>
<script type='text/javascript' src='https://www.coloradohealingfund.org/wp-content/plugins/Ultimate_VC_Addons/assets/min-js/ultimate-params.min.js?ver=3.19.9' id='ultimate-vc-params-js'></script>
<script type='text/javascript' src='https://www.coloradohealingfund.org/wp-content/plugins/Ultimate_VC_Addons/assets/min-js/modernizr-custom.min.js?ver=3.19.9' id='ultimate-modernizr-js'></script>
<script type='text/javascript' src='https://www.coloradohealingfund.org/wp-content/plugins/Ultimate_VC_Addons/assets/min-js/modal-all.min.js?ver=3.19.9' id='ultimate-modal-all-js'></script>
<link rel="https://api.w.org/" href="https://www.coloradohealingfund.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.coloradohealingfund.org/wp-json/wp/v2/pages/206" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.coloradohealingfund.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.coloradohealingfund.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel="canonical" href="https://www.coloradohealingfund.org/" />
<link rel='shortlink' href='https://www.coloradohealingfund.org/' />
<link rel="alternate" type="application/json+oembed" href="https://www.coloradohealingfund.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.coloradohealingfund.org%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.coloradohealingfund.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.coloradohealingfund.org%2F&#038;format=xml" />
<style type="text/css">#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }#flags { display:none; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}#glt-translate-trigger { left:20px; right:auto; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#f89406; }.goog-te-gadget .goog-te-combo { width:100%; }</style>		<script>
			if ( ! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test( navigator.userAgent ) ) {
				var root = document.getElementsByTagName( 'html' )[ 0 ]
				root.className += " no-touch";
			}
		</script>
		<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0025/1917.js" async="async"></script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.4.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.coloradohealingfund.org/wp-content/uploads/2018/12/Colorado_Healing_Fund_–_Colorado_Healing_Fund_issues_payments_to_victims’_advocate_organizations_that_are_working_directly_with_victims_of_the_mass_tragedy_.png" sizes="32x32" />
<link rel="icon" href="https://www.coloradohealingfund.org/wp-content/uploads/2018/12/Colorado_Healing_Fund_–_Colorado_Healing_Fund_issues_payments_to_victims’_advocate_organizations_that_are_working_directly_with_victims_of_the_mass_tragedy_.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.coloradohealingfund.org/wp-content/uploads/2018/12/Colorado_Healing_Fund_–_Colorado_Healing_Fund_issues_payments_to_victims’_advocate_organizations_that_are_working_directly_with_victims_of_the_mass_tragedy_.png" />
<meta name="msapplication-TileImage" content="https://www.coloradohealingfund.org/wp-content/uploads/2018/12/Colorado_Healing_Fund_–_Colorado_Healing_Fund_issues_payments_to_victims’_advocate_organizations_that_are_working_directly_with_victims_of_the_mass_tragedy_.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<style type="text/css" data-type="vc_custom-css">.home-banner {
    z-index:2;
}
.image-buttons {
    margin-top:-85px;
}
.image-buttons .vc_column-inner {
    padding: 0!important;
}
.image-buttons .w-ibanner.animation_melete .w-ibanner-image {
    opacity: 0.3 !important;
}
.image-buttons .w-ibanner.animation_melete:hover .w-ibanner-image {
    opacity: 1 !important;
}
.image-buttons .w-ibanner-image {
    opacity: 1 !important;
    -moz-transform: unset !important;
    -ms-transform: unset !important;
    -o-transform: unset !important;
    -webkit-transform: unset !important;
    transform: unset !important;
}
.image-buttons .w-ibanner.animation_melete .w-ibanner-content {
    top: 75% !important;
    opacity: 1 !important;
    -webkit-transform: translateY(-50%) scale(1) !important;
    transform: translateY(-50%) scale(1) !important;
    -webkit-transition-duration: unset;
    -webkit-transition-property: opacity;
    transition-property: opacity;
    text-transform: uppercase;
    text-align: center;
}
@media (min-width: 900px) {
    .image-buttons .g-cols {
        padding: 0 60px;
    }
}
@media (min-width: 768px) and (max-width: 1199px) {
    .image-buttons h2 {
        font-size: 16px !important;
    }
}
@media (max-width: 1089px) {
    body .home-feature .cta {
        max-width: 325px;
        margin: 0 auto;
    }
}
@media (max-width: 899px) {
    body .home-feature .cta {
        font-size: 14px !important;
        padding: 10px !important;
    }
}
@media (max-width:767px) {
    .image-buttons {padding: 0 !important;}
    .image-buttons .vc_column_container {margin: 0 !important;}

    .image-buttons .w-ibanner.animation_melete.ratio_1x1::before {
        padding-top: 50%;
    }
    .image-buttons h2.w-ibanner-title {
        font-size: 17px !important;
    }
    body .home-feature h1 {
		margin-top: 24vh !important;
	}
}
@media (max-width:479px) {
    .image-buttons .w-ibanner.animation_melete.ratio_1x1::before {
        padding-top: 80%;
    }
}
@media (max-width: 374px) {
	body .home-feature h1 {
		font-size: 20px !important;
	}
	body .home-feature h1 strong {
        font-size: 32px !important;
        line-height: .85 !important;
    }
    body .home-feature .cta {
        font-size: 12px !important;
        padding: 8px !important;
    }
}
@media (max-width: 344px) {
    body .home-feature .wpb_wrapper {
        padding: 15px 15px 30px !important;
    }    
}

/*=====COVID-19 Styles====*/
.home-feature-wrap {
	margin: 0 !important;
    padding: 0 15px;
}
.home-feature-wrap .vc_column-inner > .wpb_wrapper {
    margin: 0;
}
body .home-feature.purple .wpb_wrapper {
    background-color: rgba(52, 37, 111, 0.5);
}
body .home-feature.purple .cta {
    background-color: rgb(158, 57, 149);
}
span.subtitle {
    font-size: 0.75em;
}
.home-feature p {
    font-size: 1.1em;
}
@media (min-width: 939px) {
    .home-feature-wrap .vc_column-inner {
        padding: 0 !important;
    }    
}
@media (min-width: 1250px) {
    body .home-feature h1 {
        margin-top: 22vh !important;
    }    
}

@media (min-width: 1340px) {
	body .home-feature .wpb_wrapper {
	    margin: 0 50px !important;
        padding: 15px 60px 7vh !important;
	}	
}
@media (max-width: 1199px) {
    body .home-feature h1 strong {
        font-size: 24px !important;
    }
    body .home-feature .cta {
        font-size: 14px !important;
    }
}
@media (max-width: 767px) {
    .home-banner .g-cols {
        display: block;
    }
    body .home-feature h1 {
        margin-top: 8% !important;
    }
}
@media (max-width: 629px) {
    body .home-feature-wrap {
        height: 74vh !important;
    }
    body .home-feature h1 {
        margin-top: 3% !important;
    }
    body .home-feature h1 strong {
        font-size: 20px !important;
    }
    body .home-feature .cta {
        font-size: 12px !important;
    }
    body .home-feature .wpb_wrapper {
        line-height: 1.3 !important;
        padding: 5% 15px 10% !important;
    }
    .home-feature p {
        font-size: 14px;
    }
}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>		<style id="us-icon-fonts">@font-face{font-display:block;font-style:normal;font-family:"fontawesome";font-weight:900;src:url("https://www.coloradohealingfund.org/wp-content/themes/Impreza/fonts/fa-solid-900.woff2?ver=7.14") format("woff2"),url("https://www.coloradohealingfund.org/wp-content/themes/Impreza/fonts/fa-solid-900.woff?ver=7.14") format("woff")}.fas{font-family:"fontawesome";font-weight:900}@font-face{font-display:block;font-style:normal;font-family:"fontawesome";font-weight:400;src:url("https://www.coloradohealingfund.org/wp-content/themes/Impreza/fonts/fa-regular-400.woff2?ver=7.14") format("woff2"),url("https://www.coloradohealingfund.org/wp-content/themes/Impreza/fonts/fa-regular-400.woff?ver=7.14") format("woff")}.far{font-family:"fontawesome";font-weight:400}@font-face{font-display:block;font-style:normal;font-family:"fontawesome";font-weight:300;src:url("https://www.coloradohealingfund.org/wp-content/themes/Impreza/fonts/fa-light-300.woff2?ver=7.14") format("woff2"),url("https://www.coloradohealingfund.org/wp-content/themes/Impreza/fonts/fa-light-300.woff?ver=7.14") format("woff")}.fal{font-family:"fontawesome";font-weight:300}@font-face{font-display:block;font-style:normal;font-family:"Font Awesome 5 Duotone";font-weight:900;src:url("https://www.coloradohealingfund.org/wp-content/themes/Impreza/fonts/fa-duotone-900.woff2?ver=7.14") format("woff2"),url("https://www.coloradohealingfund.org/wp-content/themes/Impreza/fonts/fa-duotone-900.woff?ver=7.14") format("woff")}.fad{font-family:"Font Awesome 5 Duotone";font-weight:900}.fad{position:relative}.fad:before{position:absolute}.fad:after{opacity:0.4}@font-face{font-display:block;font-style:normal;font-family:"Font Awesome 5 Brands";font-weight:400;src:url("https://www.coloradohealingfund.org/wp-content/themes/Impreza/fonts/fa-brands-400.woff2?ver=7.14") format("woff2"),url("https://www.coloradohealingfund.org/wp-content/themes/Impreza/fonts/fa-brands-400.woff?ver=7.14") format("woff")}.fab{font-family:"Font Awesome 5 Brands";font-weight:400}@font-face{font-display:block;font-style:normal;font-family:"Material Icons";font-weight:400;src:url("https://www.coloradohealingfund.org/wp-content/themes/Impreza/fonts/material-icons.woff2?ver=7.14") format("woff2"),url("https://www.coloradohealingfund.org/wp-content/themes/Impreza/fonts/material-icons.woff?ver=7.14") format("woff")}.material-icons{font-family:"Material Icons";font-weight:400}</style>
				<style id="us-theme-options-css">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</style>
				<style id="us-header-css">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</style>
				<style id="us-custom-css">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</style>
		<style id="us-design-options-css">.us_custom_a7bd7afa{background:url(https://www.coloradohealingfund.org/wp-content/uploads/2018/12/Background_image.png) no-repeat left top / cover!important}.us_custom_e9420ef5{color:#ffffff!important;text-align:center!important;text-transform:uppercase!important;background:#3c9009!important}.us_custom_cacb2325{color:#ffffff!important;background:#3c9009!important}.us_custom_12d35e64{font-size:20px!important;text-align:center!important}.us_custom_b48b2d62{padding-top:20px!important;padding-bottom:20px!important}</style></head>
<body class="home page-template-default page page-id-206 wp-embed-responsive l-body Impreza_7.14 us-core_7.14.1 header_hor headerinpos_top state_default wpb-js-composer js-comp-ver-6.6.0 vc_responsive" itemscope itemtype="https://schema.org/WebPage">

<div class="l-canvas type_boxed">
	<header id="page-header" class="l-header pos_static shadow_none bg_solid id_11" itemscope itemtype="https://schema.org/WPHeader"><div class="l-subheader at_middle"><div class="l-subheader-h"><div class="l-subheader-cell at_left"><div class="w-image ush_image_1"><a href="/" aria-label="Link" class="w-image-h"><img width="1024" height="1024" src="https://www.coloradohealingfund.org/wp-content/uploads/2018/11/CHF_Logo.svg" class="attachment-large size-large" alt="" loading="lazy" /></a></div></div><div class="l-subheader-cell at_center"></div><div class="l-subheader-cell at_right"><a class="w-btn us-btn-style_1 ush_btn_4 chf-fund-solid-btn  w-btn-margin-right" href="/feed-the-frontlines-denver/"><span class="w-btn-label">Donate to Feed The Frontlines Denver</span></a><a class="w-btn us-btn-style_1 ush_btn_2 co-gives-btn" target="_blank" href="https://www.coloradogives.org/index.php?section=organizations&amp;action=newDonation&amp;fwID=40167" rel="noopener"><span class="w-btn-label">Donate Now at Colorado Gives</span></a><nav class="w-nav type_desktop ush_menu_1 dropdown_height m_align_left m_layout_dropdown main-navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><a class="w-nav-control" aria-label="Menu" href="javascript:void(0);"><div class="w-nav-icon"><div></div></div></a><ul class="w-nav-list level_1 hide_for_mobiles hover_simple"><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page w-nav-item level_1 menu-item-47"><a class="w-nav-anchor level_1" href="https://www.coloradohealingfund.org/our-commitment/"><span class="w-nav-title">Our Commitment</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page w-nav-item level_1 menu-item-56"><a class="w-nav-anchor level_1" href="https://www.coloradohealingfund.org/governance/"><span class="w-nav-title">Governance</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page w-nav-item level_1 menu-item-55"><a class="w-nav-anchor level_1" href="https://www.coloradohealingfund.org/accountability/"><span class="w-nav-title">Accountability</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page w-nav-item level_1 menu-item-54"><a class="w-nav-anchor level_1" href="https://www.coloradohealingfund.org/trusted-resources/"><span class="w-nav-title">Trusted Resources</span><span class="w-nav-arrow"></span></a></li><li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page w-nav-item level_1 menu-item-195"><a class="w-nav-anchor level_1" href="https://www.coloradohealingfund.org/news/"><span class="w-nav-title">News</span><span class="w-nav-arrow"></span></a></li><li class="w-nav-close"></li></ul><div class="w-nav-options hidden" onclick='return {&quot;mobileWidth&quot;:2000,&quot;mobileBehavior&quot;:1}'></div></nav></div></div></div><div class="l-subheader at_bottom"><div class="l-subheader-h"><div class="l-subheader-cell at_left"></div><div class="l-subheader-cell at_center"></div><div class="l-subheader-cell at_right"></div></div></div><div class="l-subheader for_hidden hidden"></div></header><main id="page-content" class="l-main" itemprop="mainContentOfPage">
	<section class="l-section wpb_row height_auto width_full home-banner"><div class="l-section-h i-cf"><div class="g-cols vc_row type_default valign_top"><div class="vc_col-sm-12 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="g-cols wpb_row  us_custom_a7bd7afa type_default valign_top vc_inner home-feature-wrap"><div class="vc_col-sm-6 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column home-feature purple" ><div class="wpb_wrapper"><h1><strong>Feed the Frontlines Denver<br />
<span class="subtitle">(COVID-19 Related)</span></strong></h1>
<p>Feed the Frontlines Denver supports the fight against COVID-19 by providing restaurant-prepared meals to hospitals caring for COVID-19 patients.</p>
<p><a class="cta" href="/feed-the-frontlines-denver" rel="noopener noreferrer">Donate to Feed The Frontlines Denver</a></p>
</div></div></div></div></div><div class="vc_col-sm-6 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column home-feature" ><div class="wpb_wrapper"><h1><strong>Support Colorado Communities<br />
<span class="subtitle">(Non COVID-19 Related)</span></strong></h1>
<p>We are collecting public donations and coordinating with victim assistance organizations to meet immediate and long-term financial needs not met otherwise</p>
<p><a class="cta" href="https://www.coloradogives.org/index.php?section=organizations&amp;action=newDonation&amp;fwID=40167" target="_blank" rel="noopener noreferrer">Donate now at Colorado Gives</a></p>
</div></div></div></div></div></div></div></div></div></div></div></section><section class="l-section wpb_row height_auto image-buttons"><div class="l-section-h i-cf"><div class="g-cols vc_row type_default valign_top"><div class="vc_col-sm-3 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="w-ibanner us_custom_e9420ef5 animation_melete ratio_1x1 easing_ease commitment"><div class="w-ibanner-h"><div class="w-ibanner-image" style="background-image: url(https://www.coloradohealingfund.org/wp-content/uploads/2018/12/OUR_COMMITMENT.jpg)"></div><div class="w-ibanner-content"><div class="w-ibanner-content-h"><h2 class="w-ibanner-title" style="font-size:20px;">Our Commitment</h2><div class="w-ibanner-desc"></div></div></div></div><a href="/our-commitment" aria-label="Our Commitment"></a></div></div></div></div><div class="vc_col-sm-3 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="w-ibanner us_custom_cacb2325 animation_melete ratio_1x1 easing_ease governance"><div class="w-ibanner-h"><div class="w-ibanner-image" style="background-image: url(https://www.coloradohealingfund.org/wp-content/uploads/2018/12/GOVERNANCE.jpg)"></div><div class="w-ibanner-content"><div class="w-ibanner-content-h"><h2 class="w-ibanner-title" style="font-size:20px;">Governance</h2><div class="w-ibanner-desc"></div></div></div></div><a href="/governance/" aria-label="Governance"></a></div></div></div></div><div class="vc_col-sm-3 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="w-ibanner us_custom_cacb2325 animation_melete ratio_1x1 easing_ease accountability"><div class="w-ibanner-h"><div class="w-ibanner-image" style="background-image: url(https://www.coloradohealingfund.org/wp-content/uploads/2018/12/ACCOUNTABILITY-350x350.jpg)"></div><div class="w-ibanner-content"><div class="w-ibanner-content-h"><h2 class="w-ibanner-title" style="font-size:20px;">Accountability</h2><div class="w-ibanner-desc"></div></div></div></div><a href="/accountability" aria-label="Accountability"></a></div></div></div></div><div class="vc_col-sm-3 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="w-ibanner us_custom_cacb2325 animation_melete ratio_1x1 easing_ease trusted-resources"><div class="w-ibanner-h"><div class="w-ibanner-image" style="background-image: url(https://www.coloradohealingfund.org/wp-content/uploads/2018/12/TRUSTED_RESOURCES.jpg)"></div><div class="w-ibanner-content"><div class="w-ibanner-content-h"><h2 class="w-ibanner-title" style="font-size:20px;">Trusted Resources</h2><div class="w-ibanner-desc"></div></div></div></div><a href="/trusted-resources/" aria-label="Trusted Resources"></a></div></div></div></div></div></div></section><!-- Row Backgrounds --><div class="upb_color" data-bg-override="0" data-bg-color="#73ae4a" data-fadeout="" data-fadeout-percentage="30" data-parallax-content="" data-parallax-content-sense="30" data-row-effect-mobile-disable="true" data-img-parallax-mobile-disable="true" data-rtl="false"  data-custom-vc-row=""  data-vc="6.6.0"  data-is_old_vc=""  data-theme-support=""   data-overlay="false" data-overlay-color="" data-overlay-pattern="" data-overlay-pattern-opacity="" data-overlay-pattern-size=""    ></div>
</main>

</div>
	<footer id="page-footer" class="l-footer" itemscope itemtype="https://schema.org/WPFooter">
		<style data-type="us_custom-css">.footer-copyright p {
    font-size: 14px;
}</style><section class="l-section wpb_row height_small"><div class="l-section-h i-cf"><div class="g-cols vc_row type_default valign_top"><div class="vc_col-sm-12 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="g-cols wpb_row  type_default valign_top vc_inner"><div class="vc_col-sm-12 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column" ><div class="wpb_wrapper"><div style="text-align: center;"><b>CONTACT:  Jordan Finegan, </b>Executive Director<br />
<a href="mailto:jordanfinegan@coloradohealingfund.org" target="_blank" rel="noopener">jordanfinegan@coloradohealingfund.org</a> | <a href="tel:720-235-8638" target="_blank" rel="noopener">720-235-8638</a></div>
</div></div><div class="w-socials us_custom_12d35e64 color_brand shape_square style_default hover_fade"><div class="w-socials-list" style="margin:-2;"><div class="w-socials-item facebook" style="padding:2;"><a class="w-socials-item-link" href="https://www.facebook.com/coloradohealingfund/?modal=admin_todo_tour" target="_blank" rel="noopener nofollow" title="Facebook" aria-label="Facebook"><span class="w-socials-item-link-hover"></span><i class="fab fa-facebook"></i></a><div class="w-socials-item-popup"><span>Facebook</span></div></div><div class="w-socials-item instagram" style="padding:2;"><a class="w-socials-item-link" href="https://www.instagram.com/coloradohealingfund/?hl=en" target="_blank" rel="noopener nofollow" title="Instagram" aria-label="Instagram"><span class="w-socials-item-link-hover"></span><i class="fab fa-instagram"></i></a><div class="w-socials-item-popup"><span>Instagram</span></div></div><div class="w-socials-item twitter" style="padding:2;"><a class="w-socials-item-link" href="https://twitter.com/COHealingFund" target="_blank" rel="noopener nofollow" title="Twitter" aria-label="Twitter"><span class="w-socials-item-link-hover"></span><i class="fab fa-twitter"></i></a><div class="w-socials-item-popup"><span>Twitter</span></div></div><div class="w-socials-item linkedin" style="padding:2;"><a class="w-socials-item-link" href="https://www.linkedin.com/company/the-colorado-healing-fund/" target="_blank" rel="noopener nofollow" title="LinkedIn" aria-label="LinkedIn"><span class="w-socials-item-link-hover"></span><i class="fab fa-linkedin"></i></a><div class="w-socials-item-popup"><span>LinkedIn</span></div></div></div></div><div id="modal-trg-txt-wrap-6281" class="ult-modal-input-wrapper ult-adjust-bottom-margin    " data-keypress-control="keypress-control-enable" data-overlay-control="overlay-control-enable"><span  data-ultimate-target='#modal-trg-txt-wrap-6281 .mycust'  data-responsive-json-new='{"font-size":"","line-height":""}'  style="color:#1e73be;cursor:pointer; " data-class-id="content-6059b3d2f237d0-14614800" class="overlay-show ult-responsive mycust ult-align-center" data-overlay-class="overlay-fade">Subscribe to Our Newsletter</span></div>
<div class="ult-overlay content-6059b3d2f237d0-14614800 " data-class="content-6059b3d2f237d0-14614800" id="button-click-overlay" style="background:rgba(51,51,51,0.8); display:none;">
	<div class="ult_modal ult-fade ult-small">
		<div id="ult-modal-wrap-12" class="ult_modal-content ult-hide" style="border-style:solid;border-width:2px;border-radius:0px;border-color:#333333;">
			<div class="ult_modal-header" style="color:#333333;border-color:#333333;">
				<h3  data-ultimate-target='#ult-modal-wrap-12 .ult_modal-title'  data-responsive-json-new='{"font-size":"","line-height":""}'  class="ult_modal-title ult-responsive">Subscribe to our Newsletter</h3>
			</div>
			<div  data-ultimate-target='#ult-modal-wrap-12 .ult_modal-body'  data-responsive-json-new='{"font-size":"","line-height":""}'  class="ult_modal-body ult-responsive ult-html" style="">
			<!-- Begin Mailchimp Signup Form --></p>
<style type="text/css">
#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }<br />/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.<br />  We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */<br /></style>
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="https://ColoradoHealingFund.us17.list-manage.com/subscribe/post?u=7217ebaaca2df6d7f8574e32e&amp;id=7de24d63ee" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<div class="indicates-required">
<p><span class="asterisk">*</span> indicates required</p>
</div>
<div class="mc-field-group"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span></label><br />
<input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value="" /></div>
<div class="mc-field-group"><label for="mce-FNAME">First Name </label><br />
<input id="mce-FNAME" class="" name="FNAME" type="text" value="" /></div>
<div class="mc-field-group"><label for="mce-LNAME">Last Name </label><br />
<input id="mce-LNAME" class="" name="LNAME" type="text" value="" /></div>
<div id="mce-responses" class="clear">
<div id="mce-error-response" class="response" style="display: none;"></div>
<div id="mce-success-response" class="response" style="display: none;"></div>
</div>
<p><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input tabindex="-1" name="b_7217ebaaca2df6d7f8574e32e_7de24d63ee" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>
<p><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';}(jQuery));var $mcj = jQuery.noConflict(true);</script><br />
<!--End mc_embed_signup-->
			</div>
	</div>
	</div>
	<div class="ult-overlay-close top-right" style="width:40px;height:40px; "><div class="ult-overlay-close-inside">Close</div></div>
</div></div></div></div></div></div></div></div></div></div></section><section class="l-section wpb_row us_custom_b48b2d62 height_auto color_footer-bottom"><div class="l-section-h i-cf"><div class="g-cols vc_row type_default valign_middle"><div class="vc_col-sm-8 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column footer-copyright" ><div class="wpb_wrapper"><p style="text-align: left;"><a href="http://www.coloradohealingfund.org/privacy-policy/">Privacy Policy</a> |  ©2019 All donations made to Colorado Healing Fund are tax exempt under IRS code 501(c)(3).</p>
</div></div></div></div></div><div class="vc_col-sm-4 wpb_column vc_column_container"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column" ><div class="wpb_wrapper"><div id="google_language_translator" class="default-language-en"></div>
</div></div></div></div></div></div></div></section>
	</footer>
		<a id="w-header-show" class="w-header-show" href="javascript:void(0);"><span>Menu</span></a>
	<div class="w-header-overlay"></div>
		<script>
		// Store some global theme options used in JS
		if ( window.$us === undefined ) {
			window.$us = {};
		}
		$us.canvasOptions = ( $us.canvasOptions || {} );
		$us.canvasOptions.disableEffectsWidth = 900;
		$us.canvasOptions.columnsStackingWidth = 767;
		$us.canvasOptions.backToTopDisplay = 100;
		$us.canvasOptions.scrollDuration = 1000;

		$us.langOptions = ( $us.langOptions || {} );
		$us.langOptions.magnificPopup = ( $us.langOptions.magnificPopup || {} );
		$us.langOptions.magnificPopup.tPrev = 'Previous (Left arrow key)';
		$us.langOptions.magnificPopup.tNext = 'Next (Right arrow key)';
		$us.langOptions.magnificPopup.tCounter = '%curr% of %total%';

		$us.navOptions = ( $us.navOptions || {} );
		$us.navOptions.mobileWidth = 900;
		$us.navOptions.togglable = true;
		$us.ajaxLoadJs = true;
		$us.templateDirectoryUri = 'https://www.coloradohealingfund.org/wp-content/themes/Impreza';
	</script>
	<script>if ( window.$us === undefined ) window.$us = {};$us.headerSettings = {"default":{"options":{"breakpoint":"900","orientation":"hor","sticky":false,"scroll_breakpoint":"100","transparent":"0","width":"300px","elm_align":"center","shadow":"none","top_show":"0","top_height":"40px","top_sticky_height":"0px","top_fullwidth":"0","top_centering":"","middle_height":"90px","middle_sticky_height":"50px","middle_fullwidth":"0","middle_centering":"","elm_valign":"top","bg_img":"","bg_img_wrapper_start":"","bg_img_size":"cover","bg_img_repeat":"repeat","bg_img_position":"top left","bg_img_attachment":"1","bg_img_wrapper_end":"","bottom_show":"0","bottom_height":"50px","bottom_sticky_height":"50px","bottom_fullwidth":"0","bottom_centering":"","top_transparent_text_hover_color":"_header_transparent_text_hover","bottom_bg_color":"#f5f5f5","bottom_text_hover_color":"#005ca3","bottom_text_color":"#777777"},"layout":{"top_left":[],"top_center":[],"top_right":[],"middle_left":["image:1"],"middle_center":[],"middle_right":["btn:4","btn:2","menu:1"],"bottom_left":[],"bottom_center":[],"bottom_right":[],"hidden":["text:2","text:3","socials:1","btn:1"]}},"tablets":{"options":{"breakpoint":"900","orientation":"hor","sticky":false,"scroll_breakpoint":"100","transparent":"0","width":"300px","elm_align":"center","shadow":"none","top_show":"0","top_height":"40px","top_sticky_height":"40px","top_fullwidth":"0","top_centering":"","middle_height":"80px","middle_sticky_height":"50px","middle_fullwidth":"0","middle_centering":"","elm_valign":"top","bg_img":"","bg_img_wrapper_start":"","bg_img_size":"cover","bg_img_repeat":"repeat","bg_img_position":"top left","bg_img_attachment":"1","bg_img_wrapper_end":"","bottom_show":"1","bottom_height":"50px","bottom_sticky_height":"50px","bottom_fullwidth":"0","bottom_centering":""},"layout":{"top_left":[],"top_center":[],"top_right":[],"middle_left":["image:1"],"middle_center":[],"middle_right":["menu:1"],"bottom_left":[],"bottom_center":[],"bottom_right":["btn:4","btn:2"],"hidden":["text:2","text:3","socials:1","btn:1"]}},"mobiles":{"options":{"breakpoint":"600","orientation":"hor","sticky":false,"scroll_breakpoint":"50","transparent":"0","width":"300px","elm_align":"center","shadow":"none","top_show":"0","top_height":"80px","top_sticky_height":"40px","top_fullwidth":"0","top_centering":"","middle_height":"80px","middle_sticky_height":"50px","middle_fullwidth":"0","middle_centering":"","elm_valign":"top","bg_img":"","bg_img_wrapper_start":"","bg_img_size":"cover","bg_img_repeat":"repeat","bg_img_position":"top left","bg_img_attachment":"1","bg_img_wrapper_end":"","bottom_show":"1","bottom_height":"90px","bottom_sticky_height":"50px","bottom_fullwidth":"0","bottom_centering":""},"layout":{"top_left":[],"top_center":[],"top_right":[],"middle_left":["image:1"],"middle_center":[],"middle_right":["menu:1"],"bottom_left":[],"bottom_center":["btn:4","btn:2"],"bottom_right":[],"hidden":["text:2","text:3","socials:1","btn:1"]}},"header_id":11};</script><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="English"><a href="#" title="English" class="nturl notranslate en flag united-states"></a></li><li id="Spanish"><a href="#" title="Spanish" class="nturl notranslate es flag Spanish"></a></li></ul></div><div id='glt-footer'></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'en,es', autoDisplay: false}, 'google_language_translator');}</script><link rel='stylesheet' id='ult-background-style-css'  href='https://www.coloradohealingfund.org/wp-content/plugins/Ultimate_VC_Addons/assets/min-css/background-style.min.css?ver=3.19.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.coloradohealingfund.org/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.8' id='scripts-js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit' id='scripts-google-js'></script>
<script type='text/javascript' src='https://www.coloradohealingfund.org/wp-content/themes/Impreza/js/us.core.min.js?ver=7.14' id='us-core-js'></script>
<script type='text/javascript' src='https://www.coloradohealingfund.org/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.coloradohealingfund.org/wp-content/plugins/Ultimate_VC_Addons/assets/min-js/jquery-appear.min.js?ver=3.19.9' id='ultimate-appear-js'></script>
<script type='text/javascript' src='https://www.coloradohealingfund.org/wp-content/plugins/Ultimate_VC_Addons/assets/min-js/ultimate_bg.min.js?ver=3.19.9' id='ultimate-row-bg-js'></script>
<script type='text/javascript' src='https://www.coloradohealingfund.org/wp-content/plugins/Ultimate_VC_Addons/assets/min-js/custom.min.js?ver=3.19.9' id='ultimate-custom-js'></script>
</body>
</html>
